• @tabular@lemmy.world
    link
    fedilink
    English
    15 months ago

    Got it working on Linux Mint. I had to also install libsdl2-image-2.0-0 (with the recommended libsdl1.2debian libsdl-image1.2 libsdl-ttf2.0-0 libgtk2.0-0 libopenal1 libsndfile1 libncursesw5)